  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.wfsb.com/content/tncms/live/" />
<meta name="keywords" content="department of transportation, newington, work, highway, zone, week, safety, crash, " />
<meta name="news_keywords" content="department of transportation, newington, work, highway, zone, week, safety, crash, " />
<meta name="description" content="Work Zone Safety Week serves as a reminder for drivers to slow down while approaching highway construction areas." />
<meta name="author" content="Rob  Polansky" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=547749847" />
<meta name="google-play-app" content="app-id=com.mylocaltv.wfsbdroid" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wfsb.com/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=630%2C630" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Work Zone Safety Week kicks off today" />
<meta property="og:description" content="Work Zone Safety Week serves as a reminder for drivers to slow down while approaching highway construction areas." />
<meta property="og:site_name" content="WFSB" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/WFSB3/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WFSBnews" />
<meta name="twitter:creator" content="@https://twitter.com/rpolanskyWFSB" />
<meta name="twitter:image:alt" content="Work Zone Safety Week" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.49af41aa9981668844ea345cbcc8ebe7.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.636cb0a4cc3ac7bec9bd6f013595373d.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600|Droid+Serif:400,600|Open+Sans:400,600"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.131.0"},"page":{"grid":"defender","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Rob  Polansky"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":244},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.131.0"},"page":{"grid":"defender","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Rob  Polansky"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":244},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W9GDDFH');})();</script>
<script src="//tags.crwdcntrl.net/c/13020/cc.js?ns=_cc13020" id="LOTCC_13020"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13020.add('tp', 'TNNW');
		_cc13020.add('act', ' User Login');
		_cc13020.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13020.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.d7e566f2ec7f9a8512220af2ca01f265.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script async="async" src="//js-sec.indexww.com/ht/p/184248-216989747619753.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["department of transportation","newington","work","highway","zone","week","safety","crash",""];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wfsb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.ac84983013ef567e9bcad44196e1af10.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wfsb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.d79496f2f37e86ebbc81788c4981dfd9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wfsb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wfsb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.9c4f02330fa3fc274f0986a50f3969af.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wfsb.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.c027d016a43e4c04da349702bccf6526.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3880',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-681748'] = googletag.defineOutOfPageSlot('/226955631/wfsb.com/news', 'ad-681748').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681748'].setTargeting('pos', ['wallpaper']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).addSize([1200, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-681731'] = googletag.defineSlot('/226955631/wfsb.com/news', [[728,90],[1170,50],[970,90],[970,250]], 'ad-681731').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681731'].setTargeting('pos', ['desktop-top-flex']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681744'] = googletag.defineSlot('/226955631/wfsb.com/news', [[300,250]], 'ad-681744').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681744'].setTargeting('pos', ['mobile-story-inline-1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[2,2]]).addSize([768, 0], [[2,2]]).addSize([992, 0], [[2,2]]).addSize([1200, 0], [[2,2]]).build();
                gptAdSlots['ad-703195'] = googletag.defineSlot('/226955631/wfsb.com/news', [[2,2]], 'ad-703195').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681746'] = googletag.defineSlot('/226955631/wfsb.com/news', [[300,250]], 'ad-681746').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681746'].setTargeting('pos', ['mobile-story-inline-3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [160, 600]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681740'] = googletag.defineSlot('/226955631/wfsb.com/news', [[160,600]], 'ad-681740').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681740'].setTargeting('pos', ['tablet-side-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-686220'] = googletag.defineSlot('/226955631/wfsb.com/news', [[728,90]], 'ad-686220').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-686220'].setTargeting('pos', ['desktop-bottom-flex']);
    });
 /*]]>*/</script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-681733'] = googletag.defineSlot('/226955631/wfsb.com/news', [[300,250],[300,600]], 'ad-681733').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681733'].setTargeting('pos', ['desktop-side-flex']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-681734'] = googletag.defineSlot('/226955631/wfsb.com/news', [[300,250]], 'ad-681734').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681734'].setTargeting('pos', ['desktop-side-middle-square']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681743'] = googletag.defineSlot('/226955631/wfsb.com/news', [[320,50]], 'ad-681743').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681743'].setTargeting('pos', ['mobile-adhesion']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681737'] = googletag.defineSlot('/226955631/wfsb.com/news', [[728,90]], 'ad-681737').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681737'].setTargeting('pos', ['tablet-adhesion']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="//d1wubledntxltc.cloudfront.net/script.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.loadableSlots[key]) {
                        if (!__tnt.ads.loadableSlots[key].viewableImpression) __tnt.ads.loadableSlots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    

    
 /*]]>*/</script>

            
            <title>Work Zone Safety Week kicks off today | News | wfsb.com</title>
            
    <style>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</style> <style> /* Mobile Navigation */ .offcanvas-drawer-left {background:#555 !important} .offcanvas-drawer-left a{color:#fff !important} .offcanvas-drawer-right {background:#555 !important} .offcanvas-drawer-right a{color:#fff !important} /* WFSB overwrites */ .navbar-header {width:284px} .navbar-brand { width:210px; } .navbar-left { width:446px; height:60px; overflow:hidden; } .header-search .dropdown-menu {width:540px !important} /* Individual Block Overrides */ #tncms-block-668832 li{max-width:33px} #site-navbar-container .navbar-nav > li > a{ padding-left:8px;padding-right:8px; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.wfsb.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/custom/image/57aea008-9509-11e8-9988-fbf0d516d94e.png?crop=663%2C663%2C0%2C68&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="amphtml" href="https://www.wfsb.com/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Work Zone Safety Week kicks off today | News | wfsb.com" href="http://www.wfsb.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.wfsb.com/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.0fe42e9a012c922effb32cf7de14783d.js"></script>
            

    <!--// Meredith: Scripts //--><script language="javascript" type="text/javascript">
        $(document).ready(function() {
             $('.header-search .btn-primary span ').html('GO');
             $('.nothing-title .block-title-inner h4').html('');
        });
    </script>
    <script>
        var field59 = field59 || {};
        field59.ipo = {
            "global": {
                "ga": ["UA-54189600-42", "UA-115931011-19", "UA-82494642-25"],
                "dfpConfig": {
                    "prerollTemplate": "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/226955631/wfsb.com/news&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={pageUrl}&correlator=[timestamp]&cust_params=category%3D{categories}%26keyword%3D{keywords}%26pos%3Dvideo"
                }
            }
        };
    </script>

    <!--// Meredith: Lazy Load //-->
    <script>
    /* expects a list of:
     * `<img src="blank.gif" data-img-src="my_image.png" width="600" height="400" class="lazy">`
     */
    $(function() {
      var $q = function(q, res){
        if (document.querySelectorAll) {
          res = document.querySelectorAll(q);
        } else {
          var d=document, a=d.styleSheets[0] || d.createStyleSheet();
          a.addRule(q,'f:b');
          for(var l=d.all,b=0,c=[],f=l.length;b<f;b++)
            l[b].currentStyle.f && c.push(l[b]);

          a.removeRule(0);
          res = c;
        }
        return res;
      }, addEventListener = function(evt, fn){
        window.addEventListener
          ? this.addEventListener(evt, fn, false)
          : (window.attachEvent)
          ? this.attachEvent('on' + evt, fn)
            : this['on' + evt] = fn;
      }, _has = function(obj, key) {
          return Object.prototype.hasOwnProperty.call(obj, key);
      };

      function loadImage (el, fn) {
        var img = new Image(), src = el.getAttribute('data-img-src');
        img.onload = function() {
          if (!! el.parent)
            el.parent.replaceChild(img, el)
          else
            el.src = src;

          fn? fn() : null;
        }
        img.src = src;
      }

      function elementInViewport(el) {
        var rect = el.getBoundingClientRect()

        return (
          rect.top    >= 0
          && rect.left   >= 0
          && rect.top <= (window.innerHeight || document.documentElement.clientHeight)
        )
      }

      var images = new Array()
        , query = $q('img.lazy')
        , processScroll = function(){
      for (var i = 0; i < images.length; i++) {
        if (elementInViewport(images[i])) {
          loadImage(images[i], function () {
            images.splice(i, i);
          });
        }
      };
    };

    // Array.prototype.slice.call is not callable under our lovely IE8
    for (var i = 0; i < query.length; i++) {
      images.push(query[i]);
    };
    console.log(images);
    processScroll();
    addEventListener('scroll',processScroll);

  });
	</script>


    <!-- //End: Meredith: Scripts //-->
    <!-- Chartbeat:Begin -->
        <script>
            var _sf_async_config={};
            _sf_async_config.uid = 19747;
            _sf_async_config.domain = 'www.wfsb.com';
            _sf_async_config.path = 'https://www.wfsb.com/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html';
            _sf_async_config.sections = ',news';_sf_async_config.authors = 'Rob  Polansky';(function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        <!-- Chartbeat:End -->
     
    <!--site specific scripts-->   
    <script>
    $(document).ready(function(){
        var loc = window.location.href;
        var article_id  = loc.split('/').pop().split('.').shift();
        var article_title = $('head > title').text();
        var domain = $(location).attr('hostname');
        if (__tnt.user.screenName != null && window.location.href.indexOf("/article_") > -1 && window.location.href.indexOf("bloxcms") < 1) {
            $.ajax({
                url: 'https://9qgjafxkmk.execute-api.us-west-2.amazonaws.com/default/recommender?'+
                    'screen_name='+__tnt.user.screenName+
                    '&domain='+domain+
                    '&article_title='+ encodeURIComponent(article_title) +
                    '&article_id='+article_id,
                dataType: 'json',
                jsonp: false,
                jsonpCallback: 'processJSON',
                timeout: 5000,
                success: function(json){
                    console.log("Recommendations: "+json.length);
                    console.log(json);
                }
            });
        }
    })
    </script>
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-389887e6-59ef-11e9-88f7-63c85c4c4591  section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wfsb.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.131.0&tncms.page.grid=defender&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Rob++Polansky&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=244&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9GDDFH&tncms.template.version=3.131.0&tncms.page.grid=defender&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Rob++Polansky&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=244&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-389887e6-59ef-11e9-88f7-63c85c4c4591" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.wfsb.com/users/admin/contribute/article/?assetid=389887e6-59ef-11e9-88f7-63c85c4c4591&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.wfsb.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-668778" class="tncms-block 0hidden-md 0hidden-lg clear"><div id="user-controls-668778" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.wfsb.com/users/signup/?referer_url=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wfsb.com/users/login/?referer_url=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wfsb.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-668778').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.wfsb.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.wfsb.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.wfsb.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-668778').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.wfsb.com/users/logout/" id="user-logout-form-668778"><input type="hidden" name="referer_url" value="https://www.wfsb.com/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-668774" class="tncms-block 0hidden-md 0hidden-lg"><section id="block-668774" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-668774" class="search-form-container card clearfix text-center ">
    <form id="site-search-668774" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-668774-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-668774-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-668774-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-668774').submit();
        return false;
    });

    $('#site-search-668774').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-668774 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-668774 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-668774-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/us_world_news"  class="nav-link tnt-section-us-world-news">US & World News</a>
                                </li><li>
                                    <a href="/news/local_news_only/"  class="nav-link tnt-section-local-news-only">Local News Only</a>
                                </li><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/news/face_the_state/"  class="nav-link tnt-section-face-the-state">Face the State</a>
                                </li><li>
                                    <a href="/news/surprise_squad/"  class="nav-link tnt-section-liberty-bank-surprise-squad">Liberty Bank Surprise Squad</a>
                                </li><li>
                                    <a href="/news/3cares/"  class="nav-link tnt-section-3cares">3Cares</a>
                                </li><li>
                                    <a href="/news/birthdays_anniversaries/"  class="nav-link tnt-section-birthdays-anniversaries">Birthdays & Anniversaries</a>
                                </li><li>
                                    <a href="/news/drone3/"  class="nav-link tnt-section-drone3">Drone3</a>
                                </li><li>
                                    <a href="/news/somethings_brewing/"  class="nav-link tnt-section-somethings-brewing">Something's Brewing</a>
                                </li><li>
                                    <a href="/news/lost_and_pound/"  class="nav-link tnt-section-lost-and-pound">Lost and Pound</a>
                                </li><li>
                                    <a href="/news/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a href="/news/cbs_livestream/"  class="nav-link tnt-section-cbs-livestream">CBS Livestream</a>
                                </li><li>
                                    <a href="/news/trending_now/"  class="nav-link tnt-section-trending-now">Trending Now</a>
                                </li><li>
                                    <a href="/news/hometown_scramble/"  class="nav-link tnt-section-hometown-scramble">Hometown Scramble</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/alerts"  class="nav-link tnt-section-alerts">Alerts</a>
                                </li><li>
                                    <a href="/weather/radar/"  class="nav-link tnt-section-radar">Radar</a>
                                </li><li>
                                    <a href="/weather/pinpoint_doppler_loop/"  class="nav-link tnt-section-pinpoint-doppler-loop">Pinpoint Doppler Loop</a>
                                </li><li>
                                    <a href="/weather/pinpoint_doppler_livestream/"  class="nav-link tnt-section-pinpoint-doppler-livestream">Pinpoint Doppler Livestream</a>
                                </li><li>
                                    <a href="/weather/7_day/"  class="nav-link tnt-section-7-day">7-Day</a>
                                </li><li>
                                    <a href="/weather/closings/"  class="nav-link tnt-section-closings-delays">Closings & Delays</a>
                                </li><li>
                                    <a href="/weather/maps"  class="nav-link tnt-section-weather-maps">Weather Maps</a>
                                </li><li>
                                    <a href="/weather/cams"  class="nav-link tnt-section-weather-cams">Weather Cams</a>
                                </li><li>
                                    <a href="/weather/hurricane"  class="nav-link tnt-section-hurricane-tracker">Hurricane Tracker</a>
                                </li><li>
                                    <a href="/weather/technical_discussion/"  class="nav-link tnt-section-technical-discussion">Technical Discussion</a>
                                </li><li>
                                    <a href="/weather/science_sunday/"  class="nav-link tnt-section-science-sunday-ct-science-center">Science Sunday/ CT Science Center</a>
                                </li><li>
                                    <a href="/weather/ski_report/"  class="nav-link tnt-section-ski-report">Ski Report</a>
                                </li><li>
                                    <a href="/weather/weather_tracker/"  class="nav-link tnt-section-weather-tracker">Weather Tracker</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/traffic/"  class="nav-link tnt-section-traffic">Traffic</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/investigations/"  class="nav-link tnt-section-i-team">I-Team</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/medical_rounds/"  class="nav-link tnt-section-medical-rounds">Medical Rounds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/better/"  class="nav-link tnt-section-better-ct">Better CT</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/better/stanislaw/"  class="nav-link tnt-section-stanislaw-facial-plastic-surgery-center">Stanislaw Facial Plastic Surgery Center</a>
                                </li><li>
                                    <a href="/better/money/"  class="nav-link tnt-section-better-money-with-johnson-brunetti">Better Money with Johnson Brunetti</a>
                                </li><li>
                                    <a href="/better/red_plaid_edition/"  class="nav-link tnt-section-better-holiday-red-plaid-edition">Better Holiday: Red Plaid Edition</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/recipes/"  class="nav-link tnt-section-recipes">Recipes</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/friday_night_football/"  class="nav-link tnt-section-friday-night-football">Friday Night Football</a>
                                </li><li>
                                    <a href="/sports/friday_night_frenzy/"  class="nav-link tnt-section-friday-night-frenzy">Friday Night Frenzy</a>
                                </li><li>
                                    <a href="/sports/super_bowl_coverage/"  class="nav-link tnt-section-super-bowl-coverage">Super Bowl Coverage</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-station-information">Station Information</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/site/station_info/apps"  class="nav-link tnt-section-our-apps">Our Apps</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/site/station_info/contests"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a href="/site/station_info/tv_schedule"  class="nav-link tnt-section-tv-schedule">TV Schedule</a>
                                </li><li>
                                    <a href="/site/station_info/contact_us"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a href="/site/station_info/captioning"  class="nav-link tnt-section-closed-captioning">Closed Captioning</a>
                                </li><li>
                                    <a href="/site/station_info/careers"  class="nav-link tnt-section-careers">Careers</a>
                                </li><li>
                                    <a href="/site/station_info/meet_the_team"  class="nav-link tnt-section-meet-our-team">Meet Our Team</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/links/"  class="nav-link tnt-section-links">Links</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/newsletters/"  class="nav-link tnt-section-newsletters">Newsletters</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-668832" class="tncms-block col-sm-7 padding-top padding-bottom"><div class="follow-links-668832 default">
    
    <section id="block-668832" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WFSB3/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WFSBnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wfsbnews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wfsb.com",
  "sameAs" : ["https://www.facebook.com/WFSB3/","https://twitter.com/WFSBnews","https://www.instagram.com/wfsbnews"]
}
</script>
<div class="clearfix"></div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-668771" class="tncms-block"><div id="site-logo-668771" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/custom/image/192eb506-b76a-11e8-9814-0bdf0ecd84e5.jpg?resize=200%2C47" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/custom/image/192eb506-b76a-11e8-9814-0bdf0ecd84e5.jpg?resize=200%2C47 200w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/custom/image/192eb506-b76a-11e8-9814-0bdf0ecd84e5.jpg 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-668777" class="tncms-block nav-user"><div id="user-controls-668777" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.wfsb.com/users/login/?referer_url=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.wfsb.com/users/signup/?referer_url=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.wfsb.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.wfsb.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.wfsb.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-668777').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wfsb.com/users/logout/" id="user-logout-form-668777"><input type="hidden" name="referer_url" value="https://www.wfsb.com/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-668773" class="tncms-block header-search"><ul id="site-search-668773-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-668773" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-668773-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-668773-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-668773-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-668773').submit();
        return false;
    });

    $('#site-search-668773').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-668773 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-668773 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-668773-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-668779" class="tncms-block nav-weather"><script language="javascript" type="text/javascript">

  var jsonData;

  function buildAlerts(macro, querytype, filter) {
    if (querytype == "state") {
      var jsonp_url = 'https://webhooks.meredithlmg.com/nws/state/'+filter+'/processJSON';
    } else if (querytype == "county") {
      var counties = encodeURI(filter);
      var jsonp_url = 'https://webhooks.meredithlmg.com/nws/counties/'+counties+'/processJSON';
    } else if (querytype == "hash") {
      var jsonp_url = 'https://s3.amazonaws.com/meredith-alexa/jsonp/'+filter+'.json';
    }

    $.ajax({
      url: jsonp_url,
      dataType: 'jsonp',
      jsonp: false,
      jsonpCallback: 'processJSON',
      timeout: 10000,
      success: uberAlerts,
      error: parseError
    });
  }

  function uberAlerts(json) {
    jsonData = json;
    if ($('#wx-widget-alerts').length) {
      countJSON(json);
    }
    if ($('#expandable-weather-block').length) {
      parseExpandable(json);
    }
    if ($('#mrd-wx-alerts').length) {
      parseAlertJSON(json);
    }
  }

  function parseError() {
    console.log("/***********************************************");
    console.log("Severe Wx Retrieval Error: Please check JSONP");
    console.log("/***********************************************");
  }

  
  function countJSON(json) {

    
    alertCount = 0;
    $.each(json.alerts, function(key, val) {
      alertCount++;
      $("#wx-widget-alerts").show();
    });

    console.log("Total Wx Alerts: " + alertCount);
  }

  
  function parseExpandable(json) {

    
    alertCount = 0;
    $.each(json.alerts, function(key, val) {
      alertCount++;
      $("#expandable-weather-block .alert_count").text(alertCount);
      $("#expandable-weather-block .modal-body ").append("<h5>"+val.title+"</h5>");
      $("#expandable-weather-block .modal-body ").append("<pre>"+val.desc+"\n\n"+val.instr+"</pre>");
      $("#expandable-weather-block .weather-index-alerts").show();
    });
  }

  
  function parseAlertJSON(json) {
    console.log(json);

    
    alertCount = 0;
    if (Object.keys(json.alerts).length > 0) {
      $("#mrd-wx-alerts .modal-body ").empty();
    }
    $.each(json.alerts, function(key, val) {
      alertCount++;
      $("#mrd-wx-alerts .alert_count").text(alertCount);
      $("#mrd-wx-alerts .modal-body ").append("<h5>"+val.title+"</h5>");
      $("#mrd-wx-alerts .modal-body ").append("<pre>"+val.desc+"\n\n"+val.instr+"</pre>");

      $("#mrd-wx-alerts").show();
    });
    
  }

  // Check if String or Object
  function check(obj) {
    if (typeof obj == 'string'){
      return String(obj);
    } else {
      return "";
    }
  }

</script><div id="weather-668779" class="weather-current">
    <ul class="list-unstyled">
        <li class="current-conditions">
            <a href="/weather/?zip_code=" class="dropdown-toggle">
                <span class="icon pull-left">
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc">
                    <span class="temp">51&deg;</span>
                    <span class="cond">Overcast</span>
                </span>
                <span class="pull-left">
                    
                        <a href="/weather/alerts/"><span id="wx-widget-alerts" class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span></a>
                        <script>
                            jQuery(document).ready(function(){
                                $('.weather-alert-btn').tooltip();
                            });
                        </script>
                    
                </span>
                <span class="clearfix"></span>
            </a>
        </li>
    </ul>
</div>
<div class="clearfix"></div>

<script language="javascript" type="text/javascript">
  $("#wx-widget-alerts").hide();
  
  $(document).ready(function(){
    buildAlerts(countJSON, "hash", "88dbb1fcb1b0a03a2bee0643d0dca474");
  });
</script>


</div><div id="tncms-block-681748" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681748" class="tnt-ads dfp-ad" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681748');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-medical-rounds"  href="/medical_rounds/" >
                    <span class="nav-label">Medical Rounds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-better"  href="/better/" >
                    <span class="nav-label">Better </span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/news/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-i-team"  href="/investigations/" >
                    <span class="nav-label">I-Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-recipes"  href="/recipes/" >
                    <span class="nav-label">Recipes</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-681731" class="tncms-block ad-pencil-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681731" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681731');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-e5336962-59ef-11e9-bc53-b3a43b62f017" class="modal fullscreen in modal-image image-mugshot modal-e5336962-59ef-11e9-bc53-b3a43b62f017" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-square">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=400%2C400"
                    srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=400%2C400 400w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=540%2C540 540w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=750%2C750 750w"
                    sizes="100vw"
                    width="750"
                    height="750"
                    alt="Work Zone Safety Week"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-e5336962-59ef-11e9-bc53-b3a43b62f017" data-target=".caption-inner-modal-image-e5336962-59ef-11e9-bc53-b3a43b62f017">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-e5336962-59ef-11e9-bc53-b3a43b62f017 collapse in"><div class="caption-text"><p>Work Zone Safety Week starts on April 9, 2019. Here is a DOT vehicle behind the state's fallen highway worker memorial during a previous safety week event.<span></p><p></span></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">DOT</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wfsb.com%2Fwork-zone-safety-week%2Fimage_e5336962-59ef-11e9-bc53-b3a43b62f017.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/work-zone-safety-week/image_e5336962-59ef-11e9-bc53-b3a43b62f017.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e5336962-59ef-11e9-bc53-b3a43b62f017}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wfsb.com%2Fwork-zone-safety-week%2Fimage_e5336962-59ef-11e9-bc53-b3a43b62f017.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Work%20Zone%20Safety%20Week&via=WFSBnews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/work-zone-safety-week/image_e5336962-59ef-11e9-bc53-b3a43b62f017.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e5336962-59ef-11e9-bc53-b3a43b62f017}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wfsb.com/tncms/asset/editorial/e5336962-59ef-11e9-bc53-b3a43b62f017" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e5336962-59ef-11e9-bc53-b3a43b62f017}' 'sms: e5336962-59ef-11e9-bc53-b3a43b62f017editorialtnt-smsshareeditorial-image rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWFSB%5D%20Work%20Zone%20Safety%20Week&body=https%3A%2F%2Fwww.wfsb.com%2Fwork-zone-safety-week%2Fimage_e5336962-59ef-11e9-bc53-b3a43b62f017.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e5336962-59ef-11e9-bc53-b3a43b62f017}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/work-zone-safety-week/image_e5336962-59ef-11e9-bc53-b3a43b62f017.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e5336962-59ef-11e9-bc53-b3a43b62f017}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e5336962-59ef-11e9-bc53-b3a43b62f017-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e5336962-59ef-11e9-bc53-b3a43b62f017" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="e5336962-59ef-11e9-bc53-b3a43b62f017" class="save-list-e5336962-59ef-11e9-bc53-b3a43b62f017-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e5336962-59ef-11e9-bc53-b3a43b62f017" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-e5336962-59ef-11e9-bc53-b3a43b62f017 img { max-height: 750px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-389887e6-59ef-11e9-88f7-63c85c4c4591" class="asset article-default"  data-url="https://www.wfsb.com/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=630%2C630">
            <meta itemprop="width" content="630">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="wfsb.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.wfsb.com/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Work Zone Safety Week kicks off today
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-deae5eb4-8c52-11e8-a9c4-674d3459b1bc-asset-389887e6-59ef-11e9-88f7-63c85c4c4591" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.wfsb.com/users/profile/Rob%20Polansky">Rob  Polansky</a></span>
                
                    <div id="author-popup-deae5eb4-8c52-11e8-a9c4-674d3459b1bc-asset-389887e6-59ef-11e9-88f7-63c85c4c4591-content" class="hide">
                        <article class="clearfix card author popup-content card-author-deae5eb4-8c52-11e8-a9c4-674d3459b1bc">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wfsb.com/users/profile/Rob%20Polansky" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Rob Polansky" src="" data-src="https://secure.gravatar.com/avatar/8cb5241952f83d52a5145c26e4a93dcf?d=mm&r=g" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wfsb.com/users/profile/Rob%20Polansky" rel="author" class="tnt-user-profile-link tnt-user-name">Rob  Polansky</a>
                                </h4><p class="tnt-user-title small text-muted">Digital Content Producer</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://twitter.com/rpolanskyWFSB" title="Twitter" target="_blank" rel="noopener">
	                <span class="tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:Rob.polansky@wfsb.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-deae5eb4-8c52-11e8-a9c4-674d3459b1bc-asset-389887e6-59ef-11e9-88f7-63c85c4c4591').popover({
                            content: $('#author-popup-deae5eb4-8c52-11e8-a9c4-674d3459b1bc-asset-389887e6-59ef-11e9-88f7-63c85c4c4591-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>

    <span class="text-muted timeicon">Posted

    
      <time datetime="2019-04-08T07:19:00-04:00" class="tnt-date asset-date text-muted time-created">2 hrs ago</time>
    

    </span></li>
        
        
            <li class="hidden-print"><a href="/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-04-08T07:19:00-04:00">
    <meta itemprop="datePublished" content="2019-04-08T07:19:00-04:00">
    <meta itemprop="dateModified" content="2019-04-08T07:19:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Work%20Zone%20Safety%20Week%20kicks%20off%20today&via=WFSBnews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wfsb.com/tncms/asset/editorial/389887e6-59ef-11e9-88f7-63c85c4c4591" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' 'sms: 389887e6-59ef-11e9-88f7-63c85c4c4591editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWFSB%5D%20Work%20Zone%20Safety%20Week%20kicks%20off%20today&body=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="389887e6-59ef-11e9-88f7-63c85c4c4591" class="save-list-389887e6-59ef-11e9-88f7-63c85c4c4591-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="389887e6-59ef-11e9-88f7-63c85c4c4591" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-e5336962-59ef-11e9-bc53-b3a43b62f017" data-toggle="modal" data-instance="#gallery-items-389887e6-59ef-11e9-88f7-63c85c4c4591-photo-modal" data-target="#photo-carousel-389887e6-59ef-11e9-88f7-63c85c4c4591">
            <span class="expand"><span class="fas tnt-camera"></span>
            </span><figure class="photo layout-square">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="750">
            <meta itemprop="height" content="750">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Work Zone Safety Week"
                        class="img-responsive lazyload full"
                        width="750"
                        height="750"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=400%2C400 400w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=540%2C540 540w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=750%2C750 750w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Work Zone Safety Week starts on April 9, 2019. Here is a DOT vehicle behind the state's fallen highway worker memorial during a previous safety week event.<span></p><p></span></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">DOT</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="389887e6-59ef-11e9-88f7-63c85c4c4591">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Work%20Zone%20Safety%20Week%20kicks%20off%20today&via=WFSBnews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wfsb.com/tncms/asset/editorial/389887e6-59ef-11e9-88f7-63c85c4c4591" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' 'sms: 389887e6-59ef-11e9-88f7-63c85c4c4591editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWFSB%5D%20Work%20Zone%20Safety%20Week%20kicks%20off%20today&body=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-389887e6-59ef-11e9-88f7-63c85c4c4591-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="389887e6-59ef-11e9-88f7-63c85c4c4591" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="389887e6-59ef-11e9-88f7-63c85c4c4591" class="save-list-389887e6-59ef-11e9-88f7-63c85c4c4591-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="389887e6-59ef-11e9-88f7-63c85c4c4591" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>NEWINGTON, CT (WFSB) - Work Zone Safety Week serves as a reminder for drivers to slow down while approaching highway construction areas.</p><p>That's why the Department of Transportation is holding an event on Monday to kick off the annual campaign.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-681744" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681744" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681744');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>The event is set for 2 p.m. at the DOT headquarters on the Berlin Turnpike in Newington.</p><p>According to the DOT, there have already been 95 reported crashes in work zones this year.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-703195" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-703195" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703195');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>Last year, there were more than 1,000 crashes total.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-681746" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681746" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681746');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
                                <div class="asset-tagline text-muted"><p><em>Copyright 2019 WFSB (Meredith Corporation). All rights reserved.</em></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Work%20Zone%20Safety%20Week%20kicks%20off%20today&via=WFSBnews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wfsb.com/tncms/asset/editorial/389887e6-59ef-11e9-88f7-63c85c4c4591" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' 'sms: 389887e6-59ef-11e9-88f7-63c85c4c4591editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWFSB%5D%20Work%20Zone%20Safety%20Week%20kicks%20off%20today&body=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":389887e6-59ef-11e9-88f7-63c85c4c4591}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-389887e6-59ef-11e9-88f7-63c85c4c4591-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="389887e6-59ef-11e9-88f7-63c85c4c4591" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="389887e6-59ef-11e9-88f7-63c85c4c4591" class="save-list-389887e6-59ef-11e9-88f7-63c85c4c4591-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="389887e6-59ef-11e9-88f7-63c85c4c4591" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-mugshot inline-asset inline-image hover-expand hidden-xs" data-toggle="modal"data-target=".modal-e5336962-59ef-11e9-bc53-b3a43b62f017">
                                                    <span class="expand"><span class="fas tnt-camera"></span>
                                                    </span><figure class="photo layout-square">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="750">
            <meta itemprop="height" content="750">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Work Zone Safety Week"
                        class="img-responsive lazyload full"
                        width="750"
                        height="750"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=400%2C400 400w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=540%2C540 540w, https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/53/e5336962-59ef-11e9-bc53-b3a43b62f017/5cab2e2d63989.image.jpg?resize=750%2C750 750w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Work Zone Safety Week starts on April 9, 2019. Here is a DOT vehicle behind the state's fallen highway worker memorial during a previous safety week event.<span></p><p></span></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">DOT</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
                                            

                                

                                

                                

                                

                                

                                
                                
                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"><div id="tncms-block-681740" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681740" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681740');
                        
                });
            </script>
        </div>
    </div>
</div></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22department%20of%20transportation%22#tncms-source=keyword" class="tag-department-of-transportation label label-default" data-tncms-track-dmp='search: department-of-transportation'>Department Of Transportation</a>
            </li> <li>
                <a href="/search/?k=%22newington%22#tncms-source=keyword" class="tag-newington label label-default" data-tncms-track-dmp='search: newington'>Newington</a>
            </li> <li>
                <a href="/search/?k=%22work%22#tncms-source=keyword" class="tag-work label label-default" data-tncms-track-dmp='search: work'>Work</a>
            </li> <li>
                <a href="/search/?k=%22highway%22#tncms-source=keyword" class="tag-highway label label-default" data-tncms-track-dmp='search: highway'>Highway</a>
            </li> <li>
                <a href="/search/?k=%22zone%22#tncms-source=keyword" class="tag-zone label label-default" data-tncms-track-dmp='search: zone'>Zone</a>
            </li> <li>
                <a href="/search/?k=%22week%22#tncms-source=keyword" class="tag-week label label-default" data-tncms-track-dmp='search: week'>Week</a>
            </li> <li>
                <a href="/search/?k=%22safety%22#tncms-source=keyword" class="tag-safety label label-default" data-tncms-track-dmp='search: safety'>Safety</a>
            </li> <li>
                <a href="/search/?k=%22crash%22#tncms-source=keyword" class="tag-crash label label-default" data-tncms-track-dmp='search: crash'>Crash</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-deae5eb4-8c52-11e8-a9c4-674d3459b1bc">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wfsb.com/users/profile/Rob%20Polansky" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Rob Polansky" src="" data-src="https://secure.gravatar.com/avatar/8cb5241952f83d52a5145c26e4a93dcf?d=mm&r=g" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wfsb.com/users/profile/Rob%20Polansky" rel="author" class="tnt-user-profile-link tnt-user-name">Rob  Polansky</a>
                                </h4><p class="tnt-user-title small text-muted">Digital Content Producer</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://twitter.com/rpolanskyWFSB" title="Twitter" target="_blank" rel="noopener">
	                <span class="tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:Rob.polansky@wfsb.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-deae5eb4-8c52-11e8-a9c4-674d3459b1bc-user">
            <i class="fas tnt-star"></i> Follow Rob  Polansky
        </button>
    </div>
    <div class="not-logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-deae5eb4-8c52-11e8-a9c4-674d3459b1bc">
            <i class="fas tnt-star"></i> Follow Rob  Polansky
        </button>
    </div>
        <div class="logged-in">
        <div id="followed-notification-modal-deae5eb4-8c52-11e8-a9c4-674d3459b1bc-user" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on Rob  Polansky daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success fade in" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger fade in" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        
                            <p class="notification-description">
                                
                                    Whenever Rob  Polansky posts new content, you'll get an email delivered to your inbox with a link.
                                
                            </p>
                        
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="followed-notification-modal-deae5eb4-8c52-11e8-a9c4-674d3459b1bc-form" class="follow-notify-form" action="/search/savedsearch/save/?a=deae5eb4-8c52-11e8-a9c4-674d3459b1bc&amp;s=start_time&amp;sd=desc" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="Rob  Polansky notification">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.wfsb.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                        <script>
                            jQuery(document).ready(function($){
                                $('#followed-notification-modal-deae5eb4-8c52-11e8-a9c4-674d3459b1bc-form').submit(function(e) {
                                    e.preventDefault();
                                    var $followBtn = $(this).find('.follow-btn');
                                    var sAction = $(this).attr('action') + '&title=' + $(this).find('.input-notification-name').val();
                                    $followBtn.find('.tnt-svg').show();
                                    $followBtn.prop('disabled', true);

                                    function submit_finished($alert){
                                        setTimeout(function(){
                                            $followBtn.find('.tnt-svg').hide();
                                            $alert.show().delay(2500).fadeOut(400);
                                        },2000);
                                    }

                                    $.ajax({
                                        type: 'POST',
                                        url: sAction,
                                        data: $(this).serialize(),
                                        success: function(oData){
                                            
                                                // Track follow event
                                                __tnt.trackEvent({
                                                    'network': 'Site',
                                                    'socialAction': 'Follow',
                                                    'url': 'https://www.wfsb.com/users/profile/deae5eb4-8c52-11e8-a9c4-674d3459b1bc'
                                                });
                                            
                                            submit_finished( $('#followed-notification-modal-deae5eb4-8c52-11e8-a9c4-674d3459b1bc-user .alert-success') );
                                        },
                                        error: function(oData){
                                            submit_finished( $('#followed-notification-modal-deae5eb4-8c52-11e8-a9c4-674d3459b1bc-user .alert-danger') );
                                        }
                                    });
                                });
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="not-logged-in"><div id="followed-notification-modal-deae5eb4-8c52-11e8-a9c4-674d3459b1bc" class="modal fade">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.wfsb.com/users/login/?referer_url=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html%3Fmodalid%3Dfollowed-notification-modal-deae5eb4-8c52-11e8-a9c4-674d3459b1bc" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.wfsb.com/users/signup/?referer_url=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-686220" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-686220" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-686220');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-668791" class="tncms-block"><section id="block-668791" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-668791 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-668791" class="card-grid-behavioral card-grid card-img- card-bg-color"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-668791" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend taboola hidden-print"><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="389887e6-59ef-11e9-88f7-63c85c4c4591" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/work-zone-safety-week-kicks-off-today/article_389887e6-59ef-11e9-88f7-63c85c4c4591.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="389887e6-59ef-11e9-88f7-63c85c4c4591" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.wfsb.com/users/login/?referer_url=https%3A%2F%2Fwww.wfsb.com%2Fnews%2Fwork-zone-safety-week-kicks-off-today%2Farticle_389887e6-59ef-11e9-88f7-63c85c4c4591.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-681733" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681733" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681733');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-668743" class="tncms-block"><section id="block-668743" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-668743 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-668743" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
            <li >
                <a href="#videos-668743" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-668743" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled "><li><a href="/weather/early-warning-weather-forecast/article_3ef103c8-b11d-11e8-8c3a-0f53dc454f33.html">Early Warning Weather Forecast</a></li><li><a href="/woman-celebrates-divorce-with-fiery-photoshoot-that-goes-viral/article_a1ac509f-693e-5fa5-aeef-aa71b1cf69a0.html">Woman celebrates divorce with fiery photoshoot that goes viral</a></li><li><a href="/terminally-ill-boy-exposed-to-measles-by-unvaccinated-child-at/article_cb2ffb53-8139-5976-925a-302eaec4dfa4.html">Terminally ill boy exposed to measles by unvaccinated child at California hospital, mother says</a></li><li><a href="/news/rapper-cent-s-farmington-house-finally-sells/article_2de35e74-5586-11e9-93cf-1f7f45a13609.html">Rapper 50 Cent's Farmington house finally sells</a></li><li><a href="/police-working-to-find-out-if-boy-who-says-he/article_21cb3e79-0b2e-5452-9b0f-d247a34b28fa.html">Police working to find out if boy who says he was abducted years ago is Timmothy Pitzen, who went missing in 2011</a></li><li><a href="/year-old-boy-trades-in-xbox-does-yard-work-to/article_48dac130-93d0-552c-8dd8-8d7fabea0d89.html">13-year-old boy trades in Xbox, does yard work to buy his single mother a car</a></li><li><a href="/news/ariana-grande-s-monopoly-video-shot-at-mohegan-sun/article_bdb4912e-554c-11e9-bcb9-a3b6fe40c9c1.html">Ariana Grande's 'Monopoly' video shot at Mohegan Sun</a></li><li><a href="/news/groton-teen-arrested-after-police-seize-pounds-of-marijuana-over/article_54d3de6e-57b6-11e9-9518-5b9dad7805b7.html">Groton teen arrested after police seize 23 pounds of marijuana, over $39,000</a></li><li><a href="/news/street-mural-in-honor-of-rapper-nipsey-hussle-painted-in/article_22c77fb2-567a-11e9-8b03-8f2d165bb2c0.html">Street mural in honor of rapper Nipsey Hussle painted in Hartford</a></li><li><a href="/news/local-family-uneasy-after-stranger-photographs-their-child-at-restaurant/article_eb782c7e-5812-11e9-85b1-27fc9fb6938e.html">Local family uneasy after stranger photographs their child at restaurant</a></li></ul></div>
        
        
        <div id="videos-668743" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/woman-seeks-child-support-years-later/youtube_2cbdd4e9-01e9-549b-a554-6bc1b71f1279.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Woman seeks child support 50 years later"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/2/cb/2cbdd4e9-01e9-549b-a554-6bc1b71f1279/5c99f854e0a41.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/stranger-things-official-trailer-hd-netflix/youtube_86d5e9e7-551e-54b8-8615-a3d6e7b4a702.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Stranger Things 3 | Official Trailer [HD] | Netflix"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/8/6d/86d5e9e7-551e-54b8-8615-a3d6e7b4a702/5c9374e39fc6f.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/weather/forecast-saturday-partly-to-mostly-sunny-mild-temps/video_5997fe7b-dab2-5796-9675-3031083b1048.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="FORECAST: Saturday partly to mostly sunny, mild temps 4-6"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/5/99/5997fe7b-dab2-5796-9675-3031083b1048/5ca87b3ac1944.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/people-now-nipsey-hussle-s-sister-speaks-out-in-wake/video_ce4cb3ec-4046-5116-ae66-f7eea9d72b0b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="People Now: Nipsey Hussle's sister speaks out in wake of his death"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/c/e4/ce4cb3ec-4046-5116-ae66-f7eea9d72b0b/5ca4cf27708e3.preview.png?crop=360%2C360%2C148%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/people-now-britney-spears-checks-herself-into-facility/video_3f668155-435d-5005-a98c-7e481a0d1e45.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="People Now: Britney Spears checks herself into facility"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/3/f6/3f668155-435d-5005-a98c-7e481a0d1e45/5ca665f76c4ed.image.jpg?crop=360%2C360%2C148%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/people-now-lori-loughlin-dodges-questions-about-college-admission-scandal/video_5bfa285f-2dd4-5d55-82de-1ea69b715a13.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="People Now: Lori Loughlin dodges questions about college admission scandal"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/5/bf/5bfa285f-2dd4-5d55-82de-1ea69b715a13/5ca227e0190bd.image.jpg?crop=360%2C360%2C148%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/two-basketball-players-from-ct-prep-school-playing-for-texas/video_d131cc2f-3c81-5217-962d-639d9651f1ac.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Two basketball players from CT prep school playing for Texas Tech"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/d/13/d131cc2f-3c81-5217-962d-639d9651f1ac/5ca53406b4b92.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/where-to-get-an-authentic-philly-cheesesteak-in-ct/video_ecbc3998-1827-5687-b498-4e2aa1cb15bf.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Where to Get an Authentic Philly Cheesesteak in CT"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/e/cb/ecbc3998-1827-5687-b498-4e2aa1cb15bf/5ca5030caefff.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/video-deadly-vehicle-fire-plainville/video_dbfafeb4-a7e4-508f-b581-e919ecd8d00d.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="VIDEO: Deadly vehicle fire Plainville"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/d/bf/dbfafeb4-a7e4-508f-b581-e919ecd8d00d/5ca5d1b06f49e.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/people-now-prince-harry-and-meghan-markle-s-new-instagram/video_4f79a772-6330-56f8-8fad-863d2421198c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="People Now: Prince Harry and Meghan Markle's new Instagram"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/assets/v3/editorial/4/f7/4f79a772-6330-56f8-8fad-863d2421198c/5ca782e428458.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-681734" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681734" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681734');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-668831" class="tncms-block"><hr></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-668772" class="tncms-block padding-bottom one-fifty"><section id="block-668772" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wfsb.com/content/tncms/custom/image/9f2196f8-b10a-11e8-bdfe-b7af3276502a.jpg" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-i-team"  href="/investigations/" >
                    <span class="nav-label">I-Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-medical-rounds"  href="/medical_rounds/" >
                    <span class="nav-label">Medical Rounds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-better-ct"  href="/better/" >
                    <span class="nav-label">Better CT</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-recipes"  href="/recipes/" >
                    <span class="nav-label">Recipes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Newsletters</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-668735" class="tncms-block"><section id="block-668735" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-668735 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/station_info/">
                
                Station Info
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-our-apps"  href="/site/station_info/apps" >
                    <span class="nav-label">Our Apps</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/site/station_info/contests" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-schedule"  href="/site/station_info/tv_schedule" >
                    <span class="nav-label">TV Schedule</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/station_info/contact_us" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-closed-captioning"  href="/site/station_info/captioning" >
                    <span class="nav-label">Closed Captioning</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers"  href="/site/station_info/careers" >
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-meet-our-team"  href="/site/station_info/meet_the_team" >
                    <span class="nav-label">Meet Our Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ad-choices"  href="https://www.aboutads.info/choices"  target="_blank" rel="noopener">
                    <span class="nav-label">Ad Choices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fcc-eeo-public-file-report"  href="http://lmgcorporate.com/wfsb/fcc_documents/WFSB_WSHM_FCC_EEO_Report.pdf"  target="_blank" rel="noopener">
                    <span class="nav-label">FCC EEO Public File Report</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fcc-online-public-file"  href="https://publicfiles.fcc.gov/tv-profile/wfsb"  target="_blank" rel="noopener">
                    <span class="nav-label">FCC Online Public File</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-668769" class="tncms-block"><section id="block-668769" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-668769 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/contact.html">
                
                Contact Info
                
                    </a>
                
            </h4>
        </div>
    </div></div><address>
    <strong>wfsb.com</strong><br>
    333 Capital Blvd.<br>
    Rocky Hill, CT 06067
    <br>
    
        <strong>Phone:</strong> (860) 728-3333<br>
        <strong>Email:</strong> <a href="mailto:iwitness@wfsb.com">iwitness@wfsb.com</a><br>
    
</address></section></div><div id="tncms-block-668776" class="tncms-block padding-bottom"><div class="follow-links-668776 default">
    
    <section id="block-668776" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-668776 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WFSB3/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WFSBnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCByGc7P_siORkC1pum8T3_Q" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wfsbnews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wfsb.com",
  "sameAs" : ["https://www.facebook.com/WFSB3/","https://twitter.com/WFSBnews","https://www.youtube.com/channel/UCByGc7P_siORkC1pum8T3_Q","https://www.instagram.com/wfsbnews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-668739" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-668739"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">WFSB</a> (A Meredith Corporation Station), 333 Capital Blvd. Rocky Hill, CT</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-681743" class="tncms-block ad-sticky-hide"><div class="tnt-ads-container text-center  " >
        <div id="ad-681743" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681743');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-681737" class="tncms-block ad-margin ad-sticky-hide"><div class="tnt-ads-container text-center  " >
        <div id="ad-681737" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681737');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc13020.add('act', dmpData);
	_cc13020.bcp();
});
    </script>
    <!-- ComScore:Begin -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({c1: "2", c2: "6036305"});
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=7&c2=6036305&cv=2.0&cj=1" />
        </noscript>
        <!-- ComScore:End -->
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_668778 = $('#user-controls-668778 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_668778.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_668778.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_668777 = $('#user-controls-668777 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_668777.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_668777.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.refresh.77b917a09b5ab796b712e9489364503e.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/meredith-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'hybrid-text-links-a',
                    container: 'taboola-below-article-text-links',
                    placement: 'Below Article Text Links',
                    target_type: 'mix'
                });
            
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wfsb.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.0f10872137baa3012000e3d8133cdbbd.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13020.add('act', dmpData);
	_cc13020.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>